<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha sentido autobús | Iniciativa Debate</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://iniciativadebate.net/xmlrpc.php"/>
    <meta property="og:image" content="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?fit=800%2C378"/><link rel="icon" type="image/png" href="http://iniciativadebate.net/wp-content/uploads/2017/05/ico.png.pagespeed.ce.loKJdfY1cW.png"><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Iniciativa Debate &raquo; Feed" href="http://iniciativadebate.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Iniciativa Debate &raquo; RSS de los comentarios" href="http://iniciativadebate.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Iniciativa Debate &raquo; Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha sentido autobús RSS de los comentarios" href="http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/iniciativadebate.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='simple-payments-css' media='all'>.jetpack-simple-payments-wrapper{margin-bottom:1.5em}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-details p{margin:0 0 1.5em;padding:0}.jetpack-simple-payments-product{display:flex;flex-direction:column}.jetpack-simple-payments-product-image{flex:0 0 30%;margin-bottom:1.5em}.jetpack-simple-payments-image{border:1px solid rgba(0,0,0,.1);box-sizing:border-box;min-width:70px;padding-top:calc(100% - 2px);position:relative}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-product-image .jetpack-simple-payments-image img.size-full{border:0;border-radius:0;height:auto;left:50%;margin:0;max-height:100%;max-width:100%;padding:0;position:absolute;top:50%;transform:translate(-50%,-50%);width:auto}.jetpack-simple-payments-title p,.jetpack-simple-payments-price p{font-weight:bold}.jetpack-simple-payments-purchase-box{align-items:flex-start;display:flex}.jetpack-simple-payments-items{flex:0 0 auto;margin-right:10px}input[type="number"].jetpack-simple-payments-items-number{font-size:16px;line-height:1;max-width:60px;padding:4px 8px}.jetpack-simple-payments-button iframe{margin:0}.jetpack-simple-payments-purchase-message{display:none;padding:.5em 1em;margin-bottom:1.5em}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-purchase-message p{color:#fff;margin:0 0 .5em;padding:0}body .jetpack-simple-payments-wrapper .jetpack-simple-payments-purchase-message p:last-child{margin:0}.jetpack-simple-payments-purchase-message.show{display:block}.jetpack-simple-payments-purchase-message.success{background-color:#4ab866}.jetpack-simple-payments-purchase-message.error{background-color:#d94f4f}@media screen and (min-width:400px){.jetpack-simple-payments-product{flex-direction:row}.jetpack-simple-payments-product-image+.jetpack-simple-payments-details{flex-basis:70%;padding-left:1em}}</style>
<link rel='stylesheet' id='td_live_css_frontend-css' href='http://iniciativadebate.net/wp-content/plugins/td-composer/css-live/assets/css/A.td_live_css_frontend.css,qver=4.8.1.pagespeed.cf.cjI-3Go6Pt.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://iniciativadebate.net/wp-content/themes/Newspaper/A.style.css,qver=8.1.pagespeed.cf.l7Yx5HQ0Rz.css' type='text/css' media='all'/>
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://iniciativadebate.net/wp-content/plugins/jetpack/css/A.jetpack.css,qver=5.2.1.pagespeed.cf.grctbeQo4E.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://iniciativadebate.net/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://iniciativadebate.net/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://iniciativadebate.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://iniciativadebate.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://iniciativadebate.net/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='VENEZUELA obtiene una nueva victoria en la ONU ante la desesperación de la derecha' href='http://iniciativadebate.net/2017/08/03/venezuela-obtiene-una-nueva-victoria-en-la-onu-ante-la-desesperacion-de-la-derecha/'/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/"/>
<link rel='shortlink' href='http://wp.me/p8MGkQ-orr'/>
<link rel="alternate" type="application/json+oembed" href="http://iniciativadebate.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://iniciativadebate.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>window.tdwGlobal={"adminUrl":"http:\/\/iniciativadebate.net\/wp-admin\/","wpRestNonce":"f1e782c489","wpRestUrl":"http:\/\/iniciativadebate.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha sentido autobús"/>
<meta property="og:url" content="http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/"/>
<meta property="og:description" content="“Por eso no puede volar”, aclaran"/>
<meta property="article:published_time" content="2017-08-04T09:51:11+00:00"/>
<meta property="article:modified_time" content="2017-08-04T15:52:48+00:00"/>
<meta property="og:site_name" content="Iniciativa Debate"/>
<meta property="og:image" content="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?fit=800%2C378"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="378"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:site" content="@inidebate"/>
<meta name="twitter:image" content="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?fit=800%2C378&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@Inidebate"/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="http:\/\/iniciativadebate.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";var td_get_template_directory_uri="http:\/\/iniciativadebate.net\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="10";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#81a500";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdsDateFormat="l, F j, Y";var tdDateNamesI18n={"month_names":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-28542425-2','auto');ga('send','pageview');</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4886869324086363",enable_page_level_ads:true});</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://iniciativadebate.net/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://iniciativadebate.net/category/humor/",
                                "name": "Rokambol"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/",
                                "name": "Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/05/cropped-Logo-500.png?fit=32%2C32" sizes="32x32"/>
<link rel="icon" href="https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/05/cropped-Logo-500.png?fit=192%2C192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/05/cropped-Logo-500.png?fit=180%2C180"/>
<meta name="msapplication-TileImage" content="https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/05/cropped-Logo-500.png?fit=270%2C270"/>
</head>

<body class="post-template-default single single-post postid-93957 single-format-standard mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/inidebate/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Inidebate" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/iniciativadebate" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-91944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-91944"><a href="http://iniciativadebate.net/category/esespan/">Estado español</a></li>
<li id="menu-item-91946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91946"><a href="http://iniciativadebate.net/category/intern/">Internacional</a></li>
<li id="menu-item-91947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91947"><a href="http://iniciativadebate.net/category/sociedad/">Sociedad</a></li>
<li id="menu-item-91948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91948"><a href="http://iniciativadebate.net/category/economia/">Economía</a></li>
<li id="menu-item-91949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91949"><a href="http://iniciativadebate.net/category/medios/">Medios</a></li>
<li id="menu-item-91945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91945"><a href="http://iniciativadebate.net/category/opin/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://iniciativadebate.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">37</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Madrid</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Viernes, Agosto 4, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/inidebate/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Inidebate" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/iniciativadebate" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="http://iniciativadebate.net/">
											<span class="td-logo-text">Iniciativa Debate</span>
										<span class="td-tagline-text">LA OTRA INFORMACIÓN</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-91944"><a href="http://iniciativadebate.net/category/esespan/">Estado español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91946"><a href="http://iniciativadebate.net/category/intern/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91947"><a href="http://iniciativadebate.net/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91948"><a href="http://iniciativadebate.net/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91949"><a href="http://iniciativadebate.net/category/medios/">Medios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91945"><a href="http://iniciativadebate.net/category/opin/">Opinión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://iniciativadebate.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td_uid_1_59849884271b2_rand td_block_template_1"><a title="Iniciativa Debate en Telegram" href="https://t.me/iniciativadebate"><img src="http://iniciativadebate.net/wp-content/uploads/2017/06/xtelegram-2.png.pagespeed.ic.x-plzFk_lu.png" alt="Canal Telegram"/></a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-93957" class="post-93957 post type-post status-publish format-standard has-post-thumbnail hentry category-humor" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://iniciativadebate.net/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Rokambol" class="entry-crumb" href="http://iniciativadebate.net/category/humor/">Rokambol</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a href="http://iniciativadebate.net/category/humor/">Rokambol</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha sentido autobús</h1>

                                                            <p class="td-post-sub-title">“Por eso no puede volar”, aclaran</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://iniciativadebate.net/author/toni/">Toni García</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T11:51:11+00:00">4 Agosto, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-93957">44</span></div>                                <div class="td-post-comments"><a href="http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+mec%C3%A1nicos-sex%C3%B3logos+creen+que+la+avioneta+de+Hazte+O%C3%ADr+siempre+se+ha+sentido+autob%C3%BAs&url=http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F&via=inidebate"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/&amp;media=http://iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png&description=Los+mec%C3%A1nicos-sex%C3%B3logos+creen+que+la+avioneta+de+Hazte+O%C3%ADr+siempre+se+ha+sentido+autob%C3%BAs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Los+mec%C3%A1nicos-sex%C3%B3logos+creen+que+la+avioneta+de+Hazte+O%C3%ADr+siempre+se+ha+sentido+autob%C3%BAs%20-%20http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F"><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?fit=800%2C378" data-caption=""><img width="696" height="329" class="entry-thumb td-modal-image" src="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?resize=696%2C329" srcset="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?w=800 800w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?resize=768%2C363 768w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?resize=696%2C329 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5984988428223_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4886869324086363" data-ad-slot="5273942534"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4886869324086363" data-ad-slot="5273942534"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4886869324086363" data-ad-slot="5273942534"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4886869324086363" data-ad-slot="5273942534"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<p>Redacción | <a href="http://rokambol.com/">Rokambol</a> | 04/08/17</p>
<p class="p1" style="text-align: justify;">Todos los aeroplanos que comparten hangar con la avioneta de Hazte Oír también coinciden en señalar el fuerte conflicto de identidad sexual que atormenta constantemente a esta aeronave que la organización homojilitránsfoba pretende hacer volar este verano por las playas españolas para hacer reír a los bañistas. “Aunque tenga un par de alas y una hélice estupenda es un pedazo de autobús en toda regla”, puntualizan los mecánicos andrólogos que la conocen bien.</p>
<p class="p2" style="text-align: justify;">Al parecer, la avioneta había solicitado repetidas veces que le quitasen las alas y la hélice y se le añadieran dos filas de asientos y un botón de solicitar parada, pero siempre se había encontrado con el rechazo frontal del Arzobispado de Madrid y la Asociación de Ingenieros Aeronáuticos Cristianos.<b></b></p>
<p class="p2" style="text-align: justify;">“Su forma de moverse por las pistas, las palabrotas que les decía a los otros aparatos y su costumbre de atemorizar a los ciclistas no se correspondía en absoluto con su condición de avioneta”, precisan los técnicos del aeródromo donde se encuentra el artefacto de Hazte Oír. El líder de esta organización de ácaros de sacristía, Ignacio Arsuaga, niega tajantemente que su avioneta quiera ser un autobús de línea y cree que “detrás de estas ridículas afirmaciones está el lobby de los trenes homosexuales”, según sus propias palabras.<span class="Apple-converted-space">  <a href="http://rokambol.com/">Más en Rokambol</a></span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_59849884282be_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4886869324086363" data-ad-slot="8625529337"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4886869324086363" data-ad-slot="8625529337"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4886869324086363" data-ad-slot="8625529337"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4886869324086363" data-ad-slot="8625529337"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+mec%C3%A1nicos-sex%C3%B3logos+creen+que+la+avioneta+de+Hazte+O%C3%ADr+siempre+se+ha+sentido+autob%C3%BAs&url=http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F&via=inidebate"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/&amp;media=http://iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png&description=Los+mec%C3%A1nicos-sex%C3%B3logos+creen+que+la+avioneta+de+Hazte+O%C3%ADr+siempre+se+ha+sentido+autob%C3%BAs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Los+mec%C3%A1nicos-sex%C3%B3logos+creen+que+la+avioneta+de+Hazte+O%C3%ADr+siempre+se+ha+sentido+autob%C3%BAs%20-%20http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F"><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/" data-text="Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha sentido autobús" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://iniciativadebate.net/2017/08/03/venezuela-obtiene-una-nueva-victoria-en-la-onu-ante-la-desesperacion-de-la-derecha/">VENEZUELA obtiene una nueva victoria en la ONU ante la desesperación de la derecha</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://iniciativadebate.net/author/toni/"><img src="http://2.gravatar.com/avatar/52328447c55f930e447a7e3cd4119b93?s=96&#038;d=wavatar&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://iniciativadebate.net/author/toni/">Toni García</a></span></div><div class="td-author-url"><a href="http://rokambol.com/">http://rokambol.com/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Toni García"></span><meta itemprop="datePublished" content="2017-08-04T11:51:11+00:00"><meta itemprop="dateModified" content="2017-08-04T17:52:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Iniciativa Debate"></span><meta itemprop="headline " content="Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha sentido autobús"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?fit=800%2C378"><meta itemprop="width" content="800"><meta itemprop="height" content="378"></span>        </footer>

    
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=129813172&#038;postid=93957&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.2.1&#038;sig=172cfd8cb1c6b33af395a07e9e1534ce61f1d702#parent=http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div class="hide-on-time" data-hide-timeout="10" id="eu-cookie-law">
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept"/>
	</form>

	Cookies y privacidad: Este sitio utiliza cookies.		<br/>
		Para saber más, así com para saber cómo quitar o bloquear esto, mira aquí:
	<a href="http://iniciativadebate.net/politica-de-cookies/">
		Nuestra política de cookies	</a>
</div>
</aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://iniciativadebate.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar"/>
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-tp td-rec-hide-on-p td_uid_4_59849884295e1_rand td_block_template_1"><a title="Iniciativa Debate en Telegram" href="https://t.me/iniciativadebate"><img src="http://iniciativadebate.net/wp-content/uploads/2017/06/xtelegram-2.png.pagespeed.ic.x-plzFk_lu.png" alt="Canal Telegram"/></a></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_59849884296a8_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Síguenos en las redes</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">195,670</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/inidebate" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">200</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+iniciativadebatepublico" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">8,911</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/inidebate" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,323</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/iniciativadebate" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget jetpack_subscription_widget"><h4 class="block-title"><span>Suscríbete a Iniciativa Debate por email</span></h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a Iniciativa Debate y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email"/>
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget"/>
					</p>
							</form>

			<script>(function(d){if(('placeholder'in d.createElement('input'))){var label=d.querySelector('label[for=subscribe-field-blog_subscription-2]');label.style.clip='rect(1px, 1px, 1px, 1px)';label.style.position='absolute';label.style.height='1px';label.style.width='1px';label.style.overflow='hidden';}var form=d.getElementById('subscribe-blog-blog_subscription-2'),input=d.getElementById('subscribe-field-blog_subscription-2'),handler=function(event){if(''===input.value){input.focus();if(event.preventDefault){event.preventDefault();}return false;}};if(window.addEventListener){form.addEventListener('submit',handler,false);}else{form.attachEvent('onsubmit',handler);}})(document);</script>
				
</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_6_59849884299b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_6_59849884299b1"><script>var block_td_uid_6_59849884299b1=new tdBlock();block_td_uid_6_59849884299b1.id="td_uid_6_59849884299b1";block_td_uid_6_59849884299b1.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daltimas entradas","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59849884299b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59849884299b1_rand","tdc_css_class_style":"td_uid_6_59849884299b1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_6_59849884299b1.td_column_number="1";block_td_uid_6_59849884299b1.block_type="td_block_1";block_td_uid_6_59849884299b1.post_count="5";block_td_uid_6_59849884299b1.found_posts="416";block_td_uid_6_59849884299b1.header_color="#";block_td_uid_6_59849884299b1.ajax_pagination_infinite_stop="";block_td_uid_6_59849884299b1.max_num_pages="84";tdBlocksArray.push(block_td_uid_6_59849884299b1);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Últimas entradas</span></h4></div><div id=td_uid_6_59849884299b1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/" rel="bookmark" title="Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha sentido autobús"><img width="324" height="235" class="entry-thumb" src="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?resize=324%2C235" srcset="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?resize=324%2C235 324w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ignacio-arsuaga-avioneta-oka.png?zoom=2&resize=324%2C235 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha sentido autobús"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/" rel="bookmark" title="Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se ha sentido autobús">Los mecánicos-sexólogos creen que la avioneta de Hazte Oír siempre se...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://iniciativadebate.net/author/toni/">Toni García</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T11:51:11+00:00">4 Agosto, 2017</time></span>                <div class="td-module-comments"><a href="http://iniciativadebate.net/2017/08/04/mecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                “Por eso no puede volar”, aclaran            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://iniciativadebate.net/2017/08/03/venezuela-obtiene-una-nueva-victoria-en-la-onu-ante-la-desesperacion-de-la-derecha/" rel="bookmark" title="VENEZUELA obtiene una nueva victoria en la ONU ante la desesperación de la derecha"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ehypt-600x330.jpg?resize=100%2C70" srcset="https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ehypt-600x330.jpg?resize=100%2C70 100w, https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ehypt-600x330.jpg?resize=218%2C150 218w, https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/ehypt-600x330.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VENEZUELA obtiene una nueva victoria en la ONU ante la desesperación de la derecha"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://iniciativadebate.net/2017/08/03/venezuela-obtiene-una-nueva-victoria-en-la-onu-ante-la-desesperacion-de-la-derecha/" rel="bookmark" title="VENEZUELA obtiene una nueva victoria en la ONU ante la desesperación de la derecha">VENEZUELA obtiene una nueva victoria en la ONU ante la desesperación...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T22:35:36+00:00">3 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://iniciativadebate.net/2017/08/03/wikileaks-filtra-documentos-de-dumbo-la-herramienta-de-la-cia-para-controlar-camaras-web/" rel="bookmark" title="WikiLeaks filtra documentos de &#8216;Dumbo&#8217;, la herramienta de la CIA para controlar cámaras web"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/binary-cc.jpg?resize=100%2C70" srcset="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/binary-cc.jpg?w=960 960w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/binary-cc.jpg?resize=768%2C542 768w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/binary-cc.jpg?resize=100%2C70 100w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/binary-cc.jpg?resize=218%2C150 218w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/binary-cc.jpg?resize=696%2C492 696w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/binary-cc.jpg?resize=595%2C420 595w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="WikiLeaks filtra documentos de &#8216;Dumbo&#8217;, la herramienta de la CIA para controlar cámaras web"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://iniciativadebate.net/2017/08/03/wikileaks-filtra-documentos-de-dumbo-la-herramienta-de-la-cia-para-controlar-camaras-web/" rel="bookmark" title="WikiLeaks filtra documentos de &#8216;Dumbo&#8217;, la herramienta de la CIA para controlar cámaras web">WikiLeaks filtra documentos de &#8216;Dumbo&#8217;, la herramienta de la CIA para...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T22:25:37+00:00">3 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://iniciativadebate.net/2017/08/03/informacion-desinformacion-y-contrainformacion-sobre-el-sahara-occidental/" rel="bookmark" title="Información, desinformación y contrainformación sobre el Sáhara Occidental"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/Campamento-Sahara-Occidental-cc-e1501786242656.jpg?resize=100%2C70" srcset="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/Campamento-Sahara-Occidental-cc-e1501786242656.jpg?zoom=2&resize=100%2C70 200w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/Campamento-Sahara-Occidental-cc-e1501786242656.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Información, desinformación y contrainformación sobre el Sáhara Occidental"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://iniciativadebate.net/2017/08/03/informacion-desinformacion-y-contrainformacion-sobre-el-sahara-occidental/" rel="bookmark" title="Información, desinformación y contrainformación sobre el Sáhara Occidental">Información, desinformación y contrainformación sobre el Sáhara Occidental</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T21:47:58+00:00">3 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://iniciativadebate.net/2017/08/03/pocas-posibilidades-de-evitar-un-calentamiento-global-catastrofico/" rel="bookmark" title="Pocas posibilidades de evitar un calentamiento global catastrófico"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/contaminación.jpg?resize=100%2C70" srcset="https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/contaminación.jpg?resize=100%2C70 100w, https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/contaminación.jpg?resize=218%2C150 218w, https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/08/contaminación.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pocas posibilidades de evitar un calentamiento global catastrófico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://iniciativadebate.net/2017/08/03/pocas-posibilidades-de-evitar-un-calentamiento-global-catastrofico/" rel="bookmark" title="Pocas posibilidades de evitar un calentamiento global catastrófico">Pocas posibilidades de evitar un calentamiento global catastrófico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T20:36:50+00:00">3 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59849884299b1" data-td_block_id="td_uid_6_59849884299b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_59849884299b1" data-td_block_id="td_uid_6_59849884299b1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">PABLO</span> en <a href="http://iniciativadebate.net/2017/08/03/venezuela-obtiene-una-nueva-victoria-en-la-onu-ante-la-desesperacion-de-la-derecha/#comment-1177">VENEZUELA obtiene una nueva victoria en la ONU ante la desesperación de la derecha</a></li><li class="recentcomments"><span class="comment-author-link">Jesus</span> en <a href="http://iniciativadebate.net/2017/08/03/venezuela-obtiene-una-nueva-victoria-en-la-onu-ante-la-desesperacion-de-la-derecha/#comment-1176">VENEZUELA obtiene una nueva victoria en la ONU ante la desesperación de la derecha</a></li><li class="recentcomments"><span class="comment-author-link">Domingo Velasco botran</span> en <a href="http://iniciativadebate.net/2017/08/03/venezuela-obtiene-una-nueva-victoria-en-la-onu-ante-la-desesperacion-de-la-derecha/#comment-1175">VENEZUELA obtiene una nueva victoria en la ONU ante la desesperación de la derecha</a></li><li class="recentcomments"><span class="comment-author-link">kike</span> en <a href="http://iniciativadebate.net/2017/08/03/venezuela-obtiene-una-nueva-victoria-en-la-onu-ante-la-desesperacion-de-la-derecha/#comment-1174">VENEZUELA obtiene una nueva victoria en la ONU ante la desesperación de la derecha</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/101780118826483337045' rel='external nofollow' class='url'>Iulen Lizaso</a></span> en <a href="http://iniciativadebate.net/2017/08/03/pocas-posibilidades-de-evitar-un-calentamiento-global-catastrofico/#comment-1173">Pocas posibilidades de evitar un calentamiento global catastrófico</a></li></ul></aside><aside class="td_block_template_1 widget widget_meta"><h4 class="block-title"><span>Meta</span></h4>			<ul>
						<li><a href="http://iniciativadebate.net/wp-login.php">Acceder</a></li>
			<li><a href="http://iniciativadebate.net/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://iniciativadebate.net/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://iniciativadebate.net/"><img src="http://iniciativadebate.net/wp-content/uploads/2017/05/xfooterlogo.png.pagespeed.ic.qVWCep8yWi.png" alt="Iniciativa Debate" title="La otra información"/></a></div><div class="footer-text-wrap">Información, cultura, crítica, sociedad, humor y actualidad con la perspectiva de la gente común, que es lo que somos quienes hacemos Iniciativa Debate.<div class="footer-email-wrap">Contáctanos: <a href="mailto:iniciativa@iniciativadebate.org">iniciativa@iniciativadebate.org</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/inidebate/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Inidebate" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/iniciativadebate" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_598498842dc46_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_598498842dc46"><script>var block_td_uid_8_598498842dc46=new tdBlock();block_td_uid_8_598498842dc46.id="td_uid_8_598498842dc46";block_td_uid_8_598498842dc46.atts='{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MENSAJES POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_598498842dc46_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_598498842dc46_rand","tdc_css_class_style":"td_uid_8_598498842dc46_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_8_598498842dc46.td_column_number="1";block_td_uid_8_598498842dc46.block_type="td_block_7";block_td_uid_8_598498842dc46.post_count="3";block_td_uid_8_598498842dc46.found_posts="416";block_td_uid_8_598498842dc46.header_color="";block_td_uid_8_598498842dc46.ajax_pagination_infinite_stop="";block_td_uid_8_598498842dc46.max_num_pages="139";tdBlocksArray.push(block_td_uid_8_598498842dc46);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_8_598498842dc46 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://iniciativadebate.net/2017/06/10/por-que-rechazar-la-caridad-de-amancio-ortega-te-lo-explica-la-radiologa-portavoz-de-fadsp/" rel="bookmark" title="¿Por qué rechazar la &#8216;caridad&#8217; de Amancio Ortega? Te lo explica la radióloga portavoz de FADSP"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/06/Ortega.jpg?resize=100%2C70" srcset="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/06/Ortega.jpg?resize=100%2C70 100w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/06/Ortega.jpg?resize=218%2C150 218w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/06/Ortega.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Por qué rechazar la &#8216;caridad&#8217; de Amancio Ortega? Te lo explica la radióloga portavoz de FADSP"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://iniciativadebate.net/2017/06/10/por-que-rechazar-la-caridad-de-amancio-ortega-te-lo-explica-la-radiologa-portavoz-de-fadsp/" rel="bookmark" title="¿Por qué rechazar la &#8216;caridad&#8217; de Amancio Ortega? Te lo explica la radióloga portavoz de FADSP">¿Por qué rechazar la &#8216;caridad&#8217; de Amancio Ortega? Te lo explica...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-10T23:42:25+00:00">10 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://iniciativadebate.net/2017/05/19/tras-semejante-repaso-alguien-con-verguenza-se-hubiera-ido-llorando/" rel="bookmark" title="Tras semejante repaso, alguien con vergüenza se hubiera ido llorando"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/05/Rivera.jpg?resize=100%2C70" srcset="https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/05/Rivera.jpg?resize=100%2C70 100w, https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/05/Rivera.jpg?resize=218%2C150 218w, https://i0.wp.com/iniciativadebate.net/wp-content/uploads/2017/05/Rivera.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tras semejante repaso, alguien con vergüenza se hubiera ido llorando"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://iniciativadebate.net/2017/05/19/tras-semejante-repaso-alguien-con-verguenza-se-hubiera-ido-llorando/" rel="bookmark" title="Tras semejante repaso, alguien con vergüenza se hubiera ido llorando">Tras semejante repaso, alguien con vergüenza se hubiera ido llorando</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-19T21:37:03+00:00">19 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://iniciativadebate.net/2017/07/15/carta-abierta-a-marimar-blanco/" rel="bookmark" title="Carta abierta a Marimar Blanco"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/07/marimar.jpg?resize=100%2C70" srcset="https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/07/marimar.jpg?resize=100%2C70 100w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/07/marimar.jpg?resize=218%2C150 218w, https://i2.wp.com/iniciativadebate.net/wp-content/uploads/2017/07/marimar.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Carta abierta a Marimar Blanco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://iniciativadebate.net/2017/07/15/carta-abierta-a-marimar-blanco/" rel="bookmark" title="Carta abierta a Marimar Blanco">Carta abierta a Marimar Blanco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T14:30:23+00:00">15 Julio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_59849884316d9_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_59849884316d9"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://iniciativadebate.net/category/intern/">Internacional<span class="td-cat-no">77</span></a></li><li><a href="http://iniciativadebate.net/category/esespan/">Estado español<span class="td-cat-no">71</span></a></li><li><a href="http://iniciativadebate.net/category/opin/">Opinión<span class="td-cat-no">60</span></a></li><li><a href="http://iniciativadebate.net/category/sociedad/">Sociedad<span class="td-cat-no">49</span></a></li><li><a href="http://iniciativadebate.net/category/medios/">Medios<span class="td-cat-no">45</span></a></li><li><a href="http://iniciativadebate.net/category/humor/">Rokambol<span class="td-cat-no">35</span></a></li><li><a href="http://iniciativadebate.net/category/economia/">Economía<span class="td-cat-no">32</span></a></li><li><a href="http://iniciativadebate.net/category/cauto/mad/">Madrid<span class="td-cat-no">11</span></a></li><li><a href="http://iniciativadebate.net/category/cauto/and/">Andalucía<span class="td-cat-no">10</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    No nos reservamos ningún derecho de autor sobre nuestro contenido original. Para las reproducciones busca en sus respectivas fuentes.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5984988431e97
    -->

    <script src="http://iniciativadebate.net/wp-content/plugins/akismet,__inc,_form.js,qver==3.3.2+jetpack,_modules,_photon,_photon.js,qver==20130122.pagespeed.jc.w7XnwRPaFe.js"></script><script>eval(mod_pagespeed_$OU7QnvWl7);</script>
<script>eval(mod_pagespeed_CI_ve26wXe);</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://iniciativadebate.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js,qver=8.1.pagespeed.jm.awuj_q75bT.js'></script>
<script src="http://iniciativadebate.net/wp-includes,_js,_comment-reply.min.js,qver==4.8.1+wp-content,_plugins,_jetpack,_modules,_widgets,_eu-cookie-law,_eu-cookie-law.js,qver==20170404+wp-includes,_js,_wp-embed.min.js,qver==4.8.1.pagespeed.jc.rATlwN_G-U.js"></script><script>eval(mod_pagespeed_xvwUEbzc6X);</script>
<script>eval(mod_pagespeed_KKb$puMIYo);</script>
<script>eval(mod_pagespeed_tzhMvRmiNv);</script>

<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madrid","api_location":"Madrid","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[37,98.6],"today_humidity":16,"today_wind_speed":[1,0.6],"today_min":[37,98.6],"today_max":[37,98.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1501934400,"day_temp":[37,98],"day_name":"Sab","owm_day_index":1},{"timestamp":1502020800,"day_temp":[33,91],"day_name":"Dom","owm_day_index":2},{"timestamp":1502107200,"day_temp":[36,96],"day_name":"Lun","owm_day_index":3},{"timestamp":1502193600,"day_temp":[27,81],"day_name":"Mar","owm_day_index":4},{"timestamp":1502280000,"day_temp":[29,84],"day_name":"Mie","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[93957]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://iniciativadebate.net/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://iniciativadebate.net/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=129813172&postid=93957&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.2.1&sig=172cfd8cb1c6b33af395a07e9e1534ce61f1d702#parent=http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=129813172&postid=93957&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.2.1&sig=172cfd8cb1c6b33af395a07e9e1534ce61f1d702#parent=http%3A%2F%2Finiciativadebate.net%2F2017%2F08%2F04%2Fmecanicos-sexologos-creen-que-la-avioneta-de-hazte-oir-siempre-se-ha-sentido-autobus%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("http:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("http:\/\/jetpack.wordpress.com"!==event.origin){return;}jQuery(frame).height(event.data);});}}</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.2.1',blog:'129813172',post:'93957',tz:'2',srv:'iniciativadebate.net'}]);_stq.push(['clickTrackerInit','129813172','93957']);</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59849884320ee"></textarea>
						<div id="td_live_css_uid_1_59849884320ee" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_59849884320ee');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_59849884320ee");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.124 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-04 17:53:40 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->